macOS Catalina 10.15.4 warnt davor, dass ältere Kernel-Erweiterungen in Zukunft nicht mehr funktionieren werden

Während ältere Kernel-Erweiterungen und die von ihnen abhängigen Anwendungen auch heute noch funktionieren, werden sie in Zukunft wahrscheinlich nicht unterstützt, wahrscheinlich mit der Veröffentlichung von macOS 10.16 im Herbst.

Leave a Reply

Your email address will not be published. Required fields are marked *